PDA

View Full Version : Aquecimento


3pelos
26-06-2007, 13:13
Ontem aconteceu-me um cena esquisita pela 2ª vez!!! De cada vez que "aperto" com o meu MX5 a temperatura começa a subir pra caraças,normalmente ta o ponteiro a meio,mas assim que lhe dou uma aceleradelas começa logo a subir....Na minha astra acontecia-me o mesmo e resolvi o problema substituindo-lhe a bomba d´agua,de facto ja tava meio gripada. A ventoinha do MX5 dispara logo, por isso não é problema dali. Já vos conteceu algo parecido? Cumprimentos

_MoReNo88_
26-06-2007, 13:21
Pois é amigo... quando a bomba de água pifa.... a ventoínha dispara na mesma!!!
Aconteceu-me isso ha cerca de 2 meses... A andar normal... tipo.. até às 2500rpm... andava bem, mas assim que passava daí ou calcasse um pouco mais o acelerador.... começava a subir que nem um maluco...
Vê isso antes que um dia só dês conta de o carro começar a deitar fumo pelo capot.... depois, já será tarde de mais.... por isso, vai a um mecânico e arranja isso o quanto antes... :wink:

ZeroStage
26-06-2007, 13:51
aconteceu a mm coisa....
ms cmg foram 4 factores....
1º era a ventoinha k n disparava - arranjado
2º era o radiador tdo podre - arranjado
3º era uma fuga no circuito de agua po radiador - a arranjar
4º era a bomba de agua k deu o berro - a arranjar

3pelos
26-06-2007, 14:57
Pois é, tenho que ver se a bomba ta mesmo gripada!Se for a bomba aproveito para a comprar esta semana e este fim de semana ja a troco, aproveitar que tá na garantia :)

_MoReNo88_
26-06-2007, 15:57
Pois é, tenho que ver se a bomba ta mesmo gripada!Se for a bomba aproveito para a comprar esta semana e este fim de semana ja a troco, aproveitar que tá na garantia :)

Epaa... se está na garantia vai lá ter co homem e explicas-lhe a situação.... são eles que têm que comprar a bomba de água e mandar montá-la :P

3pelos
26-06-2007, 18:41
Pois é, tenho que ver se a bomba ta mesmo gripada!Se for a bomba aproveito para a comprar esta semana e este fim de semana ja a troco, aproveitar que tá na garantia :)

Epaa... se está na garantia vai lá ter co homem e explicas-lhe a situação.... são eles que têm que comprar a bomba de água e mandar montá-la :P
Ya ja falei com o bacano do stand, mas não me tá a apetecer ir pra Setubal por causa disso, e como percebo alguma coisa de mecanica e gosto de trabalhar nos carros, ja combinei com ele que compro o que for preciso, monto e ele paga o material. Tá tudo controlado :wink:

_MoReNo88_
26-06-2007, 23:02
Pois é, tenho que ver se a bomba ta mesmo gripada!Se for a bomba aproveito para a comprar esta semana e este fim de semana ja a troco, aproveitar que tá na garantia :)

Epaa... se está na garantia vai lá ter co homem e explicas-lhe a situação.... são eles que têm que comprar a bomba de água e mandar montá-la :P
Ya ja falei com o bacano do stand, mas não me tá a apetecer ir pra Setubal por causa disso, e como percebo alguma coisa de mecanica e gosto de trabalhar nos carros, ja combinei com ele que compro o que for preciso, monto e ele paga o material. Tá tudo controlado :wink:

Vê lá se não montas a bomba de água de cabeça para baixo... :lol:

Mas agora falando a sério... no meu carro foi muita complicado... ora, teve que se desmontar a tampa das válvulas, 1 ou 2 polies... pah.. e mais umas coisas que agora não me recordo... só sei que foi 1 dia inteiro de volta dele!!! :? :roll:

3pelos
26-06-2007, 23:33
Sério?Ganda cena :shock: Na Astra foi bue simples,tirar a correia, desapertar a bomba e meter la a nova.Tenho que meter o carro na fossa e avaliar a situaçao!!!

ZeroStage
27-06-2007, 00:27
fg...
no meu pa meter a bomba te os radiadores tiveram k sair.... :roll:

_MoReNo88_
27-06-2007, 00:29
Ah pois é... :roll:

3pelos
27-06-2007, 10:54
:shock: Tou a ver que vou ter que vou ter mesmo que ir a Setubal :?

_MoReNo88_
27-06-2007, 10:56
Também me parece.... não inventes!! :roll: :roll:

3pelos
27-06-2007, 11:01
Também me parece.... não inventes!! :roll: :roll:
Não é inventar.inda percebo umas coisitas de mecanica,mas a verdade é que nunca mexi em nenhum Mazda :?

_MoReNo88_
27-06-2007, 11:03
Também me parece.... não inventes!! :roll: :roll:
Não é inventar.inda percebo umas coisitas de mecanica,mas a verdade é que nunca mexi em nenhum Mazda :?

LOOL.. pah.. disse inventar por dizer... não desconfio das tuas aptidões mecânicas :P



Off-Topic: Já passavas era pela "Conversa da Treta"...
:P

Daniel_Costa
27-06-2007, 14:33
Também me parece.... não inventes!! :roll: :roll:
Não é inventar.inda percebo umas coisitas de mecanica,mas a verdade é que nunca mexi em nenhum Mazda :?
no meu mazda 323 cinzento, aconteceu-me isso ha dois anos! pensei que tinha que mudar a bomba da agua mas resolvi o problema com uma limpeza ao circuito. tinha um tubo meio entupido.
o carro aquecia e a ventoinha nao o conseguia arrefecer por si so! pudera, a agua nao estava a circular correctamente! mas na altura descobri que ele so aquecia parado! ao ralenti, ou a andar devagar! se acelerasse mais um bocado, a bomba ja forçava mais a agua e ela la passava no tubo! ganhava mais pressao! se no teu caso é ao acelerar que ele aquece, deve ser mesmo a bomba! ou o termoestato que regula a entrada da agua no motor!

3pelos
27-06-2007, 22:59
Sinceramente tambem ja me lembrei do problema ser do termostato Daniel, é que não noto perda de agua :?

ZeroStage
27-06-2007, 23:11
Sinceramente tambem ja me lembrei do problema ser do termostato Daniel, é que não noto perda de agua :?
ohhh....
dskp la... tb me eskeci de mencionar esse prob... tb ja o tive...
loooool :oops: :lol:

3pelos
27-06-2007, 23:15
Porra Zero, o que é que nao te aconteceu????

ZeroStage
27-06-2007, 23:17
Porra Zero, o que é que nao te aconteceu????

hmm.....
assim de repente n me lembro de nada....
looool
vcs n tem mm ideia de cm o meu FC me veio parar as maos....
eu podia contar ms ia tar aki um dia inteiro a escrever e aposto k iam faltar coisas....
looool

_MoReNo88_
28-06-2007, 01:34
Beemm.... nunca pensei de isso ter vindo assim em tao mau estado! :shock:

ZeroStage
28-06-2007, 11:59
mto mau mm!!
ag ja ta mto melhor mm assim n ta cm kero nem de perto...
o objectivo e mete-lo cm kdo saiu do stand 8)
eu e k n tenho fotos senao metia aki pa vcs se grizarem do estado em k ele tava....

_MoReNo88_
28-06-2007, 16:31
LOL... pois.. já dá para imaginar mais ou menos....
O meu carro está muito estimadinho, mas também gostava que ele tivesse tipo, acabado de sair do stand... ainda com aquele cheirinho e tudo.... :lol:

ZeroStage
28-06-2007, 19:28
tipo...

travoes:
sao de 4 bombitos ms so tavam a travar c 1 pk os outros 3 tavam calcinados num dos travoes da frente...

suspensoes:
dois dos amortecedores tinham fugas...

motor:
tinha uma mola desde o chassis ate a mola do acelerador pa puxar akilo de volta ao ralenti pk tb tava meio calcinado...

etc..etc..etc...
looool

PS. td o k eu referi ja ta arranjado.... 8)

_MoReNo88_
28-06-2007, 19:33
WOW.... estou a ver a cena.... :roll:

ZeroStage
28-06-2007, 19:37
tipo...
o k mais me irrita e o facto de os antigos donos terem desleixado tanto um carro destes....
e k se fosse um punto ou um corsa... tass bem...
ha ai aos pontapes....
ms um RX-7 n e propriamente coisa k se veja tds os dias.... acho k e carro pa ser estimadinho...

3pelos
28-06-2007, 19:41
É verdade ZerStage....se calhar nao tinham possibilidades,ou entao o RX era simplesmente "um carro" pra eles.. :?

_MoReNo88_
28-06-2007, 20:04
Pois... ha muita gente assim :? Infelizmente.... :roll:

Trieste
28-06-2007, 20:20
E há mais do que a gente pensa... :(

3pelos
17-07-2007, 23:55
Já descobri a razão do dito "aquecimento". Não é aquecimento, é má leitura, o sensor que tá colocado no termostáto, tava a fazer mau contacto o que fazia o ponteiro mexer, ao trocar-lhe o termostato dei com esse problema. Agora tá operacional :)

_MoReNo88_
18-07-2007, 00:02
LOOL.. :P
Acontece.... :roll:
O meu menino vai na 5ªfeira ser posto no ar para ver se está tudo OK para assim que vir do Algarve... ir à inspecção... ou ainda antes de ir :P

3pelos
18-07-2007, 00:18
Tás tu a ir pro Algarve e eu pro Norte....Mazda na estrada a rolar :D :twisted:

_MoReNo88_
18-07-2007, 00:26
Ai não... Mazda rulla :D
Hoje vi mais uns quantos... :roll:

3pelos
18-07-2007, 00:29
Queres alguns dos que eu vi pra troca? :lol: Ainda não vi foi nenhum com o auocolante do forum :?

Trieste
18-07-2007, 00:35
Por enquanto ainda somos poucos com o autocolante. Por enquanto. 8)

_MoReNo88_
18-07-2007, 00:51
É isso... por enquanto!! :mrgreen: :P