Voltar   Clube MazdaPT > Nossos Modelos > Mazda3

Notificações

Mazda3 Proprietários partilhem experiências

Resposta
 
Opções Display
Antigo 08-12-2010, 21:16   #31
santinho
Novo Membro
 
Registo: 27-11-2010
Posts: 17

O meu Carro

Enviar Mensagem via MSN para santinho
Predefinido

como fazes para o preto nao ficar com machas do calcario depois da lavagem.
santinho está offline   Responder com citação
Antigo 08-12-2010, 22:31   #32
Calmex
Membro Exclusive
 
Avatar de Calmex
 
Registo: 18-10-2010
Local: Porto
Posts: 201

O meu Carro

Predefinido

-.-
__________________
Cumprimentos

Última edição de Calmex : 15-02-2011 às 02:46
Calmex está offline   Responder com citação
Antigo 09-12-2010, 09:47   #33
RGM5
Mazdista
 
Registo: 13-04-2007
Posts: 12992

O meu Carro

Predefinido

Ainda bem que não passou de susto. A coisa ficou a funcionar, ainda bem.

Essa zona, como toda a baixa, é uma lástima para estacionar. tenho o escritório aqui na baixa e sei bem o que é isso.
__________________
------- Extras-Sens. Estac.-Luz branca-Mini Antena-audiolink-Colunas-Ponteira ------
RGM5 está offline   Responder com citação
Antigo 09-12-2010, 18:51   #34
Calmex
Membro Exclusive
 
Avatar de Calmex
 
Registo: 18-10-2010
Local: Porto
Posts: 201

O meu Carro

Predefinido

-.-
__________________
Cumprimentos

Última edição de Calmex : 15-02-2011 às 02:47
Calmex está offline   Responder com citação
Antigo 09-12-2010, 18:58   #35
m3o
Mazdista
 
Avatar de m3o
 
Registo: 18-04-2009
Local: Vila do conde
Posts: 789

O meu Carro

Predefinido

A mim nunca me aconteceu isso. Tenta ver a caixa de fusíveis.

Boa sorte
__________________
m3o está offline   Responder com citação
Antigo 09-12-2010, 19:00   #36
3pelos
Banned
 
Registo: 17-05-2007
Local: Lisboa/Vila do Conde
Posts: 22654

O meu Carro

Enviar Mensagem via MSN para 3pelos
Predefinido

Citação:
Post Original de Calmex Ver Post
Pois é pessoal, hoje o Mazda resolveu brincar comigo.

Não bastasse o susto de ontem com o espelho, hoje o 3 resolveu não acender a luz de marcha atrás, nem ligar os sensores.

Já tirei a quartela que protege as luzes da tampa da mala e todas as luzes estão ok. Terá sido algum fusível?

Já alguém teve o mesmo problema? Se sim como resolveu?

Será que a garantia cobre isto?
De certeza que foi o sensor/interruptor que está caixa de velocidades que foi à vida, espreita pra caixa (pelo compartimento do motor) e procura uns fios electricos que encaixem numa especie de válvula, é o interruptor que faz acender a marcha atrás quando é engrenada.
Se o sistema não foi mudado, aposto nisso.
3pelos está offline   Responder com citação
Antigo 09-12-2010, 19:56   #37
Calmex
Membro Exclusive
 
Avatar de Calmex
 
Registo: 18-10-2010
Local: Porto
Posts: 201

O meu Carro

Predefinido

-.-
__________________
Cumprimentos

Última edição de Calmex : 15-02-2011 às 02:47
Calmex está offline   Responder com citação
Antigo 09-12-2010, 21:17   #38
3pelos
Banned
 
Registo: 17-05-2007
Local: Lisboa/Vila do Conde
Posts: 22654

O meu Carro

Enviar Mensagem via MSN para 3pelos
Predefinido

Procura algo com dois fios agarrados semelhante a um parafuso sextavado, algo tipo isto (a meio do tópico encontras a imagem), tens que procurar no lado do condutor que é onde tá a caixa de velocidades

Às tantas tambem pode ser um fusivel, mas aponto mais pra isso...
3pelos está offline   Responder com citação
Antigo 10-12-2010, 00:08   #39
Calmex
Membro Exclusive
 
Avatar de Calmex
 
Registo: 18-10-2010
Local: Porto
Posts: 201

O meu Carro

Predefinido

-.-
__________________
Cumprimentos

Última edição de Calmex : 15-02-2011 às 02:47
Calmex está offline   Responder com citação
Antigo 10-12-2010, 10:37   #40
3pelos
Banned
 
Registo: 17-05-2007
Local: Lisboa/Vila do Conde
Posts: 22654

O meu Carro

Enviar Mensagem via MSN para 3pelos
Predefinido

Citação:
Post Original de Calmex Ver Post
Obrigado pela ajuda.
3pelos está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 22:23.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© Clube MazdaPT