Voltar   Clube MazdaPT > Nossos Modelos > Mazda6

Notificações

Mazda6 Proprietários partilhem experiências

Resposta
 
Opções Display
Antigo 23-03-2019, 12:15   #1
jmlima
Novo Membro
 
Avatar de jmlima
 
Registo: 19-04-2018
Posts: 5

O meu Carro

Predefinido Consumo oleo M6 Gasolina

Olá a todos. Tenho M6 1.8 de 2005 a gasolina e consome quase mais oleo que gasolina. Já andei por vários mecênicos e ainda nao encontrei uma soluçao. Até já me propuseram trocar o motor. Alguem que tenha tido o mesmo problema e me possa ajudar a encontrar a soluçao? Desde já agradeço.
jmlima está offline   Responder com citação
Antigo 10-04-2019, 15:14   #2
jmlima
Novo Membro
 
Avatar de jmlima
 
Registo: 19-04-2018
Posts: 5

O meu Carro

Predefinido

Olá a todos outra vez.
Ninguem me consegue ajudar neste assunto?

Obrigado e abraço a todos
jmlima está offline   Responder com citação
Antigo 30-04-2019, 14:00   #3
Mazda_sport
Novo Membro
 
Registo: 12-07-2016
Posts: 10

O meu Carro

Predefinido

Boa tarde.

Tenho o mesmo problema ( e um carro igual)
... em 10 000km vai do máximo ao mínimo da vareta...

vim procurar alguma opinião...
Mazda_sport está offline   Responder com citação
Antigo 09-05-2019, 09:27   #4
dj.luc
Membro Exclusive
 
Registo: 07-05-2012
Posts: 140


Predefinido

Olá, se consome óleo deve fazer fumo azulado, se for muito elevado deve fazer muito fumo, pode ser diversas coisas, as mais comuns são turbo com passagem, segmentos danificados ou partidos. Retirando tubagem do turbo da para ter uma ideia se esta com passagem, para verificar segmentos com uma medição de compressão da para ter uma ideia de é por ai que passa o óleo. Qualquer mecânico consegue realizar estes testes simples e indicar por onde o óleo se passa, depois o arranjo é que pode não compensar.
dj.luc está offline   Responder com citação
Antigo 13-05-2019, 10:43   #5
SCosta
Membro Exclusive
 
Registo: 20-04-2010
Local: Seixal
Posts: 158

O meu Carro

Predefinido

Citação:
Post Original de jmlima Ver Post
Olá a todos outra vez.
Ninguem me consegue ajudar neste assunto?

Obrigado e abraço a todos
Neste motor pode aplicar-se o problema nas anilhas dos injectores?
Tive o mesmo problema, mas o motor da minha M5 é a gasóleo. O oleo consumia-se rapidamente, e o problema foi permanentemente resolvido com a troca das anilhas dos injectores.
Hoje em dia gasta apenas gasóleo, e nem uma pinga de óleo a menos.

Obrigado.
SCosta está offline   Responder com citação
Antigo 13-05-2019, 14:02   #6
dj.luc
Membro Exclusive
 
Registo: 07-05-2012
Posts: 140


Predefinido

Citação:
Post Original de SCosta Ver Post
Neste motor pode aplicar-se o problema nas anilhas dos injectores?
Tive o mesmo problema, mas o motor da minha M5 é a gasóleo. O oleo consumia-se rapidamente, e o problema foi permanentemente resolvido com a troca das anilhas dos injectores.
Hoje em dia gasta apenas gasóleo, e nem uma pinga de óleo a menos.

Obrigado.
Penso que este motores não têm o mesmo problema das anilhas dos injectores, contudo é uma questão que também é fácil de detectar.
dj.luc está offline   Responder com citação
Antigo 24-05-2019, 10:48   #7
Mazda_sport
Novo Membro
 
Registo: 12-07-2016
Posts: 10

O meu Carro

Predefinido

Citação:
Post Original de dj.luc Ver Post
Olá, se consome óleo deve fazer fumo azulado, se for muito elevado deve fazer muito fumo, pode ser diversas coisas, as mais comuns são turbo com passagem, segmentos danificados ou partidos. Retirando tubagem do turbo da para ter uma ideia se esta com passagem, para verificar segmentos com uma medição de compressão da para ter uma ideia de é por ai que passa o óleo. Qualquer mecânico consegue realizar estes testes simples e indicar por onde o óleo se passa, depois o arranjo é que pode não compensar.
Olá , bom dia.
No meu caso não noto fumo nenhum em andamento e a puxar... e já andei atrás noutro carro, e efetivamente não noto.
apenas quando ponho a trabalhar há ali qualquer coisa no escape, que desaparece logo.

(o motor do meu M6 não tem turbo)

No entanto acho estranho em 10000Km ele consumir óleo suficiente para (a fazer os 10 000Km) em algumas subidas a luz do óleo "piscar" por frações de segundos ( e se manter desligada depois)...
Mazda_sport está offline   Responder com citação
Antigo 29-05-2019, 14:02   #8
dj.luc
Membro Exclusive
 
Registo: 07-05-2012
Posts: 140


Predefinido

Citação:
Post Original de Mazda_sport Ver Post
Olá , bom dia.
No meu caso não noto fumo nenhum em andamento e a puxar... e já andei atrás noutro carro, e efetivamente não noto.
apenas quando ponho a trabalhar há ali qualquer coisa no escape, que desaparece logo.

(o motor do meu M6 não tem turbo)

No entanto acho estranho em 10000Km ele consumir óleo suficiente para (a fazer os 10 000Km) em algumas subidas a luz do óleo "piscar" por frações de segundos ( e se manter desligada depois)...
Se não esta a misturar líquido de refrigeração com óleo, o óleo deve desaparecer a partir da câmara de combustão, como disse um simples teste de compressão da para ver se é assim, se andar com muita passagem nas anilhas dos injetores a volta dos mesmo fica babado de óleo.
Nas subidas a luz do óleo pisca porque como anda com pouco óleo, o sensor deixa de acusar óleo ou então como trás pouco óleo a bomba de óleo não consegue fazer a pressão adequada. Deves trazer sempre o nível de óleo entre o máximo e o mínimo, tanto a mais como a menos pode ser prejudicial.
dj.luc está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 10:38.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© Clube MazdaPT