Voltar   Clube MazdaPT > Nossos Modelos > Mazda6

Notificações

Mazda6 Proprietários partilhem experiências

Resposta
 
Opções Display
Antigo 05-10-2009, 18:35   #1
jfmr6
Banned
 
Registo: 07-05-2009
Local: Seixal/Margem Sul
Posts: 2378

O meu Carro

Predefinido [DIY] Junta cega na EGR

Por ter havido ultimamente alguns pedidos de como eliminar a EGR com uma junta cega, decidi criar um DIY na tentativa de ajudar a exclarecer como se faz(ou como eu fiz ), e de facilitar a busca sobre a informação da mesma...claro esta, se houver mais ideias por aí, faz favor de postar...assim, cá vai.

Esta foto mostras parcialmente a EGR...


Ora então, para começar, desapertam-se as duas porcas assinaladas com o numero 1 ...
... depois, é importante extrair tambem os pernes/varões onde estavam as porcas, e esses estão assinalados com o numero 2. Essa operação, terá que ser feita com duas porcas mais finas, pois os pernes são curtos, e é necessario duas porcas, onde uma fará de contra-porca, para poder desapertar o perne.
Por fim desaperta-se a porca maior, a qual prende o tubo que vem da parte debaixo do motor á EGR, e esta está assinalada com o numero 3.

E assim, consegue-se tirar a EGR, totalmente fora do sitio, e fazer o molde para a junta cega, e esta deverá ser feita com uma chapa de ferro não menos que 1mm.

Esta foto, mostra o local onde se põe a junta cega...


...como podem ver, existe uma seta a branco que aponta para a junta cega já no seu lugar...eu deixei uma orelhazita, só para algum toque que fosse preciso...o que pus e aconselho tambem, é porem um pouco de silicone de alta temperatura á entre a junta e a EGR, para um melhor isolamento da coisa.

Espero que tenha ajudado...e bom trabalho malta

Última edição de anjo2 : 04-02-2012 às 16:13 Razão: Correcção do link das fotos
jfmr6 está offline   Responder com citação
Antigo 05-10-2009, 20:18   #2
lagoa
Membro Confort
 
Registo: 07-07-2008
Local: Vila Viçosa
Posts: 47


Predefinido

muito bem jfmr6 isto esta espectacular
obrigado
lagoa está offline   Responder com citação
Antigo 05-10-2009, 22:57   #3
jfmr6
Banned
 
Registo: 07-05-2009
Local: Seixal/Margem Sul
Posts: 2378

O meu Carro

Predefinido

Citação:
Post Original de lagoa Ver Post
muito bem jfmr6 isto esta espectacular
obrigado
Obrigado
jfmr6 está offline   Responder com citação
Antigo 06-10-2009, 01:07   #4
JohnMiranda
Suspenso
 
Registo: 21-04-2009
Local: Caneças/Odivelas
Posts: 1284

O meu Carro

Predefinido

Está excelente, jfmr6!

JohnMiranda está offline   Responder com citação
Antigo 06-08-2011, 16:54   #5
ibmail
Membro Confort
 
Registo: 14-11-2010
Posts: 32


Predefinido

Olá jfmr6,

AS fotos desapareceram, será que as podes colocar de novo?

Obrigado,
Cumps
IB
ibmail está offline   Responder com citação
Antigo 31-08-2011, 21:26   #6
nuno vicente
Membro Confort
 
Registo: 03-04-2011
Local: alfarelos
Posts: 54


Predefinido egr

da para por de novo as imagens
nuno vicente está offline   Responder com citação
Antigo 27-07-2012, 23:42   #7
nuno vicente
Membro Confort
 
Registo: 03-04-2011
Local: alfarelos
Posts: 54


Predefinido

no meu caso com a junta metida da erro tou a testar a esfera no tubo de vacuo da egr e desde sabado ke nao voltou a acender e ja vai com 400km feitos tou na esperança de ficar resolvido com a melhor atençao nuno
nuno vicente está offline   Responder com citação
Antigo 12-09-2012, 17:11   #8
Brunexsloteam
Membro Exclusive
 
Registo: 12-05-2008
Posts: 167


Predefinido

Citação:
Post Original de nuno vicente Ver Post
no meu caso com a junta metida da erro tou a testar a esfera no tubo de vacuo da egr e desde sabado ke nao voltou a acender e ja vai com 400km feitos tou na esperança de ficar resolvido com a melhor atençao nuno
Boas

podes colocar um foto do "dito" tubo?

abraços
Brunexsloteam está offline   Responder com citação
Antigo 12-09-2012, 17:39   #9
ibmail
Membro Confort
 
Registo: 14-11-2010
Posts: 32


Predefinido

Boas,

Já fiz de tudo para apagar as ditas luzinhas, mas está difícil.
Na ultima intervenção todo o carvão que se encontrava no colector de admissão foi retirado, e com isso uma despesa de 200€.
Passados 50km lá acenderam de novo.
Já pensei em desistir de reparar tal situação.
Pelo que vi no software existem códigos de erro P2009 e C1119, mas como estou farto de gastar dinheiro com este problema, gostava de saber se alguém sabe efectivamente como me ver livre deste problema.
Abx
ibmail está offline   Responder com citação
Antigo 26-09-2012, 23:44   #10
micro-ln
Membro Sport
 
Avatar de micro-ln
 
Registo: 27-01-2009
Local: Planeta terra
Posts: 232

O meu Carro

Predefinido

Citação:
Post Original de ibmail Ver Post
Boas,

Já fiz de tudo para apagar as ditas luzinhas, mas está difícil.
Na ultima intervenção todo o carvão que se encontrava no colector de admissão foi retirado, e com isso uma despesa de 200€.
Passados 50km lá acenderam de novo.
Já pensei em desistir de reparar tal situação.
Pelo que vi no software existem códigos de erro P2009 e C1119, mas como estou farto de gastar dinheiro com este problema, gostava de saber se alguém sabe efectivamente como me ver livre deste problema.
Abx
Boas.

Depois de algum dinheiro gasto e com um problema similar cheguei a conclusão que afinal o problema (no meu caso) não era da EGR. Fiz o teste da mesma e estava bom, limpei, montei, apaguei os erros e pouco tempo depois voltava ao mesmo, enfim, por dedução lógica, verifiquei que o problema não era da valvula EGR mas sim de alguma sensor ou equipamento electrico, porque por vezes mesmo depois de apagar o erro, assim que ligava a chave voltava ao mesmo.
Depois de verificar a parte electrica da EGR que estava boa, parti para as electrovalvulas de vácuo que fazem a gerência dos gases e depois de verificar todas, havia uma electrovalvula, que está mesmo junto ao cilindro nº 4 que estava agarrada, nem sequer dava sinal de vida, consegui arranjar uma similar da mitsubishi, mas mesmo assim passados uns bons quilómetros voltou a acender . Voltando a estaca zero comecei a ver aqueles tubinhos pretos que ligam as electrovalvulas, caixa de vacuo, valvula EGR e actuador de controle de gases de escape enfim depois de muito partir a cabeça, lá encontrei um tubo que estava roto, substitui e desde então já fez mais de 2000km e não voltou a acender.

A junta cega já está feita e já substitui os pernes de fixação da EGR por parafusos, para facilitar a desmontagem da mesma, falta mesmo só montar a dita junta, mas vou deixar para depois de fazer a inspecção.


Verifiquem lá as vossas electrovalvulas e dêem lá feedback do mesmo.


Saudações mazdistas
__________________
Mazda 6 SW 2.0 CD-MZR Exclusive Plus
- Sistema mãos livres bluetooth
- Kit xenón 6000k
- Kit led´s brancos (minimos, matricula, habitaculo, porta luvas e portas)brevemente piscas, luzes de travão e marcha-atrás
micro-ln está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 23:02.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© Clube MazdaPT