Voltar   Clube MazdaPT > Nossos Modelos > Mazda6

Notificações

Mazda6 Proprietários partilhem experiências

Resposta
 
Opções Display
Antigo 22-12-2012, 18:32   #1
spokoo
Novo Membro
 
Registo: 22-12-2012
Posts: 1


Predefinido Mazda 6 (2003) desliga-se em andamento

Caros, preciso da vossa ajuda num problema que considero grave e que apareceu no meu Mazda 6 sw diesel de 2003.

Básicamente, conforme estou em andamento e assim que levo o carro ao red light, ele desliga-se automaticamente, perco a direcçao e tudo.

Mesmo que vá a 150kmh, tenho que parar na berma, desligar a chave e voltar a ligar.

Alguém faz ideia do que se possa tratar?


Muito agradecido,
Nuno
spokoo está offline   Responder com citação
Antigo 27-12-2012, 16:13   #2
chico_laranja
Mazdista
 
Avatar de chico_laranja
 
Registo: 30-01-2012
Local: Avanca - Aveiro
Posts: 672


Predefinido

Um carro não para levar ao red limit assim do pé para a mão...

Agora a sério. Já viste se tens algum erro guardado na ECU?
Como está o filtro de gasóleo? Pode estar saturado e não conseguir fornecer o gasóleo que o pedal está a pedir e pura e simplesmente falha.

Não te fies apenas na factura. Viste mesmo mudarem o filtro de gasóleo?

Os conhecedores do M6 deverão aparecer para te dar mais dicas.
__________________
Mazda 5 Exclusive -

Caso notem que não respondo em tempo útil a alguma questão pendente mandem PM
chico_laranja está offline   Responder com citação
Antigo 13-03-2018, 13:30   #3
rs.santos
Novo Membro
 
Registo: 13-03-2018
Posts: 1

O meu Carro

Predefinido Mazda 6 SW 2002 136CV - Desliga-se em andamento

Boas,
Tenho o mesmo problema mas não em altos regimes...
Em plena IP3 a uma velocidade constante de 130 o motor desliga-se.
Ficam as luzes do mostrador ligadas e o mais curioso, a luz do ESP no quadrante fica ligada.
Se desligar a chave e voltar a ligar para por o carro a trabalhar não pega.
tenho de esperar cerca de 30 segundos com a chave desligada. de seguida ligo e a luz já apaga. neste momento já trabalha como se nada fosse...

depois disto aconteceu-me mais 2 vezes em intervalos de 1ª para segunda: 6 meses... 2ª para 3ª 1 mês...
nesta ultima assustei_me pois era uma zona de curvas e fiquei com a direcção muito pesada...

podem ajudar?
obrigado desde já.

Última edição de rs.santos : 13-03-2018 às 13:31 Razão: Falta cabeçalho.
rs.santos está offline   Responder com citação
Antigo 15-03-2018, 13:59   #4
M6.2004
Novo Membro
 
Registo: 02-01-2018
Posts: 10

O meu Carro

Predefinido

Vejam a valvula Scv
M6.2004 está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 08:44.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© Clube MazdaPT