Voltar   Clube MazdaPT > Manutenção > Problemas e Reparações

Notificações

Problemas e Reparações Espaço para relatar imprevistos e como os resolver

Resposta
 
Opções Display
Antigo 07-12-2010, 01:12   #1
H.B.
Novo Membro
 
Registo: 14-11-2010
Posts: 3


Predefinido avaria da egr mas manhosa mazda 6 2000sw 2005/2

Tudo começou quando mandei limpar a egr passado uma semana começou a dar erro da egr e 2 dias depois fiquei sem travões e com um barulho esquesito no motor fui a stand onde a comprei e ele mandou fazer um diagonostico a M.Rabal [Mazda em Viana do Castelo] eles la disseram que era a bomba de vakuo que me estava a dar os 2 probemas ja que sem vakuo os travões e a egr nao trabalham e que ficaria por 800 euros mais mao de obra e iva então o stand mandou a para o mecanico dele onde se testou com uma da sucata, ficou tudo igual apos muitas horas devolta da carinha descubriu-se que era a parte de sima do motor nas abre cams que estava a ficar tudo entupido apos limpar fiquei com trabões e desapareceu o barulho no motor mas a egr continua-va a acender a luz ja se limpou e trocou mas nada, apago a avaria e passado 50 a 100 km acende de novo. o estranho é que na mazda diseram que a egr nao estava a funcionar por falta de vakuo mas agora a bomba ja esta a prudosir o normal mas a egr esta praticamente sem nenhum e so au acelarar e que se nota algum ja troquei as vavolas que ligam da bomba até a egr por a do meu irmao mas nada nao sei o que sera presiso de sujestoes desculpem e obrigado.

Se por acaso ajudar em algo a avaria que a maquina dele acusa tem este codigo:P0401

Última edição de H.B. : 07-12-2010 às 17:40
H.B. está offline   Responder com citação
Antigo 07-12-2010, 06:17   #2
tufas
Mazdista
 
Avatar de tufas
 
Registo: 28-12-2006
Local: Barreiro
Posts: 2153


Enviar Mensagem via MSN para tufas
Predefinido

caro H.B.

aconselho uma leitura atenta nas Regras do Fórum, pois de acordo com as mesmas não é permitida escrita tipo SMS ou com abreviaturas.

Citação:

Regras de utilização do Fórum


13 - Todo o texto deverá ser escrito correctamente, sem utilização de escrita tipo SMS ou com abreviaturas, evitando o excesso de utilização de LETRAS MAIÚSCULAS.

solicito por isso que utilize o botão "EDIT" no seu post e corrija o seu tipo de escrita.


agradecido
__________________
..
saudações Mazdistas
Tufas
M5 Sport Galaxy Gray
...................................
tufas está offline   Responder com citação
Antigo 09-12-2010, 15:12   #3
jpereira
Membro Sport
 
Avatar de jpereira
 
Registo: 02-10-2006
Local: Aveiro
Posts: 409


Predefinido

P0401 - Exhaust Gas Recirculation Flow Insufficient Detected
__________________
Membro da STLE - Society of Tribologists and lubrification Engineers
jpereira está offline   Responder com citação
Antigo 10-12-2010, 00:49   #4
H.B.
Novo Membro
 
Registo: 14-11-2010
Posts: 3


Predefinido

A avaria e essa mas o que posso fazer?

Ja agora alguem sabe onde posso comprar um ailerom de concorrensia é que original fica muito caro.

Última edição de H.B. : 13-12-2010 às 11:29
H.B. está offline   Responder com citação
Antigo 10-12-2010, 08:13   #5
JapFan
Membro Sport
 
Avatar de JapFan
 
Registo: 05-07-2010
Local: Odivelas
Posts: 335

O meu Carro

Predefinido

Citação:
Post Original de tufas Ver Post
caro H.B.

aconselho uma leitura atenta nas Regras do Fórum, pois de acordo com as mesmas não é permitida escrita tipo SMS ou com abreviaturas.




solicito por isso que utilize o botão "EDIT" no seu post e corrija o seu tipo de escrita.


agradecido
Com ortagrafia incluída... É que não se percebe nada!!
__________________
JapFan está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 12:29.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© Clube MazdaPT