Voltar   Clube MazdaPT > Manutenção > Problemas e Reparações

Notificações

Problemas e Reparações Espaço para relatar imprevistos e como os resolver

Resposta
 
Opções Display
Antigo 29-07-2019, 13:22   #1
rgccv
Novo Membro
 
Registo: 29-07-2019
Posts: 1


Predefinido Luz Avisadora de Transmissão Perda Potencia

Boa Tarde a todos, comprei uma MAzda cx5 de 2011 1.6 Diesel à cerca de 8 meses, este fim de semana acendeu a luz de aviso de "Contaminação do óleo do motor por gasóleo"

como ia de viagem fui verificar e decidi seguir para depois me dirigir a oficina para mudança do oleo e respetivos filtros de oleo e combustivel.
No entanto na mesma viagem com cerca de 200kms feitos de seguida, e sempre em cruise control ligado a 130km/h após fazer uma breve paragem e durante a aceleraçao mais brusca acendeu e apagou a "Luz Avisadora de Transmissão" e a carrinha simplesmente deixou de desenvolver potencia.

Parei desliguei e voltei a ligar e voltou tudo ao normal, no entanto e apos voltar a testar uma aceleração, voltou a acender e apagar a mesma luz e nova perda de potencia.

O que pode ser??

Obrigado desde já
rgccv está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 05:31.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© Clube MazdaPT