Voltar   Clube MazdaPT > Manutenção > Problemas e Reparações

Notificações

Problemas e Reparações Espaço para relatar imprevistos e como os resolver

Resposta
 
Opções Display
Antigo 11-05-2019, 09:52   #1
lmiguelsp
Novo Membro
 
Registo: 07-12-2016
Posts: 2


Predefinido Problemas Mazda 5

Olá a todos.
Escrevo aqui para poder desabafar um pouco, tentar arranjar respostas ao problema ou mesmo soluções para outros proprietários do modelo em questão.
Desde já agradeço a todos.
Comprei em Novembro de 2016 uma Mazda 5 de 2007 com 99000 Km e na altura da compra decidi junto do vendedor retirar o DPF e respetiva reprogramaçao.
O vendedor concordou, fez ou mandou fazer o trabalho e desembolsei 425 euros.
Ok, até aí tudo bem.
Fiz mais ou menos 4000 km (Março de 2017) e a partir daí a carrinha começou a apresentar problemas de tremideira quando estava parada. Levei a carrinha ao vendedor o qual me disse que podiam ser injetores... injetores testados na denso e cada um teve o custo de 40 euros. Não apresentaram problemas pelo que foram novamente instalados na carrinha e o problema continuou. Tremideira quando parada! A partir daí já foi para a mesma oficina + de 20 vezes sem que me tenham solucionado nada. Entretanto o seguro aquando da compra não segurou nada!
Em Maio de 2018 a carrinha, num dia de muito calor, (é quando estremece mais) desligou-se. Parece que o gasóleo não chegava aos injetores. Tentei ligá-la mas não consegui. Pelos vistos entrou em safe mode.
Reboque para a oficina de compra e enviaram a carrinha para a Bosch car service da Maia.
Depois de tanto mexerem em injetores, testes, reparações, injetores novos, sensor da régua, bomba de combustível, volante bimassa, etc ... a carrinha só me foi entregue em Setembro! Sim, 4 meses sem ela.
Primeiro dia que pego nela... adivinhem... estremecia toda parada! Nisto tudo já gastei mais de 3000 euros...

No inicio deste ano já fui várias vezes à oficina, o qual me foi dito, que uma vez que já tinham mexido em tudo, o problema poderia ser da instalação do motor (fios de ligação do motor)!

Farto desta situação toda decidi, por intermédio de outro mecânico, levar a carrinha a outra oficina em Fevereiro de 2019 o qual me disse desde logo que o problema não estava na instalação do motor.

Levei-a dia 19, e no dia seguinte o mecânico telefonou-me a dizer que a centralina tinha dados mal colocados... Disse que eram 160 euros para colocar tudo direito ao qual eu concordei. Fiquei todo contente... até ele me ligar novamente e dizer que os sintomas continuavam a ser os mesmos...
É certo que este mecânico diz ter muito trabalho (é só ele e outro pelos vistos) mas também até hoje (dia 11 de Maio de 2019) ainda não foi encontrada qualquer solução para o problema.
Tenho falado com ele por telefone porque a oficina ainda é longe e disse-me que já testou outros injetores aos quais a carrinha ainda reagiu pior.
Também me disse que os injetores não tinham sido programados... enfim, estou no deserto...
Tornou a colocar os injetores e agora diz que vai testar uma bomba de combustível que tem lá de uma carrinha igual avariada...

É este o meu desbafo.
Obrigado pela leitura e agradeço possíveis soluções.
Moro no centro da cidade do Porto.
Cumprimentos a todos,
Miguel Sanches

Última edição de lmiguelsp : 11-05-2019 às 18:23
lmiguelsp está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 22:50.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© Clube MazdaPT