Voltar   Clube MazdaPT > Nossos Modelos > MX-5

Notificações

MX-5 Proprietários partilhem experiências

Resposta
 
Opções Display
Antigo 15-04-2011, 22:24   #1
Mikitu
Membro Exclusive
 
Avatar de Mikitu
 
Registo: 07-08-2008
Local: Lisboa
Posts: 102


Predefinido [DB] MX5 NB Mikitu

Bem depois da optima experiencia que é ser proprietario de um MX3 eis que chegou a altura de atingir outra meta.
Apesar de preferir a estetica do NA, os interiores mais recentes e também o melhor estado de conservação em geral dos NB levou-me a adquirir um NB de 2000.

Tenho o carro à menos de uma semana por isso ainda me estou a ambientar, mas até ver estou a adorar.

O rasteirinho é um 1.6, sem AC (unica falha) mas estado impecável.

Seguem as primeiras fotos tiradas no dia que o fui buscar. Em breve coloco mais.





Coisas a mudar num futuro proximo são o alarme e o radio.
O alarme é muito fraquinho, não tranca portas, não fecha vidros e sinceramente não me inspira muita confiança. O radio é um clarion de k7 que seria muito fixe em 90 quando eu ainda tinha k7. Vou trocar pelo pioneer deh600bt do mx3.
Mikitu está offline   Responder com citação
Antigo 15-04-2011, 23:35   #2
Neldsc
Membro Sport
 
Avatar de Neldsc
 
Registo: 27-05-2006
Local: Coimbra
Posts: 203

O meu Carro

Predefinido

Que grande dupla aí tens.
Boa sorte com o rasteirinho.
Neldsc está offline   Responder com citação
Antigo 16-04-2011, 10:01   #3
xiri
Novo Membro
 
Registo: 30-03-2011
Local: Vila do Conde
Posts: 22

O meu Carro

Predefinido

muito bonito, boa sorte com a maquina
xiri está offline   Responder com citação
Antigo 17-04-2011, 21:27   #4
Mikitu
Membro Exclusive
 
Avatar de Mikitu
 
Registo: 07-08-2008
Local: Lisboa
Posts: 102


Predefinido

Tks!

Bem hoje depois de um passeio com os cabelos ao vento pela marginal fiz a primeira alteração.

Instalei o pioneer deh-600bt que estava no mx-3. Ainda ficou mais confortável agora!

Descubri que vou ter de fazer uma pequena mod no futuro. Não liguei o cabo de auto antena porque sempre que ligava o pioneer ia levantar a antena, coisa que não me interessa pois raramente oiço rádio. Vou colocar um interruptor escondido algures para poder ligar e desligar esse cabo e levantar a antena apenas quando necessário.
Mikitu está offline   Responder com citação
Antigo 18-04-2011, 11:23   #5
JMRD
Membro Confort
 
Avatar de JMRD
 
Registo: 30-01-2011
Local: Suiça
Posts: 36

O meu Carro

Enviar Mensagem via MSN para JMRD
Predefinido

boa aquisiçao, o carro esta muito fixe espero que te divirtas
JMRD está offline   Responder com citação
Antigo 18-04-2011, 13:01   #6
carlosfsr
Membro Confort
 
Avatar de carlosfsr
 
Registo: 10-05-2010
Local: Madeira
Posts: 45

O meu Carro

Predefinido

Citação:
Post Original de Mikitu Ver Post
Tks!

Bem hoje depois de um passeio com os cabelos ao vento pela marginal fiz a primeira alteração.

Instalei o pioneer deh-600bt que estava no mx-3. Ainda ficou mais confortável agora!

Descubri que vou ter de fazer uma pequena mod no futuro. Não liguei o cabo de auto antena porque sempre que ligava o pioneer ia levantar a antena, coisa que não me interessa pois raramente oiço rádio. Vou colocar um interruptor escondido algures para poder ligar e desligar esse cabo e levantar a antena apenas quando necessário.
a minha primeira alteração também foi desligar o cabo da antena porque também praticamente não ouço rádio e a antena é desproporcionalmente alta em relação à altura do carro. A ideia do interruptor vai ser um caso a pensar...
__________________
Carlos FSR
Mazda MX5 1.8 2002
carlosfsr está offline   Responder com citação
Antigo 22-04-2011, 23:50   #7
gonzas
Membro Exclusive
 
Avatar de gonzas
 
Registo: 25-03-2008
Posts: 156

O meu Carro

Enviar Mensagem via MSN para gonzas
Predefinido

É estranho o pessoal continuar a ter esse problema com a antena, no meu rádio basta carregar no botão AF e a antena baixa quando não estou a ouvir rádio.
gonzas está offline   Responder com citação
Antigo 05-05-2011, 10:08   #8
Mikitu
Membro Exclusive
 
Avatar de Mikitu
 
Registo: 07-08-2008
Local: Lisboa
Posts: 102


Predefinido

Eis que surge a primeira reparação. De há uns dias para cá tenho vindo a ouvir um chilrear quando engatado que rapidamente desaparece ao pressionar um pouco a embraiagem. Estive a ler em varios foruns de mx5 e parece ser um problema comum. O clutch slave cylinder (não sei em pt) perde a lubrificação e roça no metal do garfo da embraiagem. Há até um TSB acerca disso. A recomendação nos foruns era olear a area e rezar para que dure muito tempo. Alguns recomendavam oleo de corrente de mota, pois dizem que dura mais tempo no lugar. Assim fiz, pequei no oleo de corrente da minha mota, um castrol qualquer coisa e passei entre o garfo e o dito clutch slave. Umas bombadas na embraiagem depois parece estar ok e o som ter desaparecido. O melhor de tudo? Nem precisei levantar o carro.
Mikitu está offline   Responder com citação
Antigo 05-05-2011, 11:09   #9
diogoquintao
Membro Sport
 
Avatar de diogoquintao
 
Registo: 09-02-2010
Local: SD Rana
Posts: 262

O meu Carro

Predefinido

Antes de mais, parabens pela máquina
Benvindo ao mundo MX5
Aparentemente (pelas fotos) moras perto de mim... sou de SDRana

Essa foi exactamente a minha primeira raparação quando comprei o meu mx5... usei óleo/pasta de montagem à base de lítio ... que passado ano e meio lá continua e nada de chilrear (lembro-me que parecia uma gaivota... :P)

Saudações,
__________________
Diogo Quintao
Mazda MX5 NB 1.6L 2000 (British Racing Green / Série Especial)
diogoquintao está offline   Responder com citação
Antigo 05-05-2011, 21:59   #10
Mikitu
Membro Exclusive
 
Avatar de Mikitu
 
Registo: 07-08-2008
Local: Lisboa
Posts: 102


Predefinido

Tks. Essas fotos foram de facto tiradas na Parede, mas eu moro em Lisboa.

Vou ver como se porta este oleo de corrente, senão for duradouro já sei que a massa à base de litio funciona!

Hoje recebi uns goodies da mx5parts.


Depois de instalar.


Obrigado desde já ao Skywalker pela ideia e pelo "tutorial" que disponibilizou aqui.
Mikitu está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 01:09.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© Clube MazdaPT