Voltar   Clube MazdaPT > Clube MazdaPT > Forum

Notificações

Forum Discussão dos assuntos e sugestões relativos ao fórum

Resposta
 
Opções Display
Antigo 16-09-2014, 18:09   #1
Victor ruiz
Novo Membro
 
Registo: 16-09-2014
Posts: 4

O meu Carro

Exclamation Apresentação Mazda 5 (com alguns problemas a mistura)

Boas!

Finalmente e praticamente um ano depois de andar a ponderar......finalmente consegui trocar a minha M6 Sport de 2004 por uma M5 Sport de 2006.

Foi mesmo vender uma de manhã as 10h, e ir buscar a outra as 16h do mesmo dia


Em relação a nova menina, como ja tinha dito é de 2006, têm um unico dono até a data (tenho todos os Docs do levantamento da carrinha na mazda e etc...) Em relação a assistencias o antigo propietario disse que tinha feito tudo na mazda, mas no meio da pepelada só la encontrei duas facturas de algumas coisas feitas em 2011 (na altura levou Filtro de oleo, oleo, anilha bijon blinker e mais algumas coisinhas) mas nao tenho rigorozamente mais nada (tenho esperança de chegar a um assintente da marca e me dizerem que está tudo no registo digital da marca... (sonhar nao custa nada)


Ela têm neste momento 185000 km.... Sei que já sao alguns, mas tendo em conta os €€ que tinha disponivel e o negócio que foi nao tinha como nao ficar com ela, e a minha antiga 6 de 2004 tinha 200000km e estava a 100% espero que esta me dê tantos problemas como me deu a 6!!! se for assim nos próximos 6 anos só mudo oleos filtros e meto diesel xD

Mas como tudo nao podia ser perfeito, tive o primeiro "problema" com ela..... O cruise control nao funciona

Quero com isto dizer que vou a qualquer velocidade, ligo o cruise aparece no painel o cruise em amarelo, ao carregar no Set nao acontece rigorozamente nada, nao fica a indicaçao do cruise a verde e se largar o acelerador como e normal começa a perder a velocidade.... isto já aconteceu a alguem??


Entre tanto hoje....

Além de ter ficado com o velhinho corsa ontem sem bateria (Alternador foi ao ar) quando chego ao trabalho recebo um telefonema da mulher a dizer (a Mazda parece uma arvore de natal....) ao que eu começo já com uns suores... e ela completa com ( está a luz do motor e a do carro com as coisinhas ligadas) Traduzindo luz de motor e controlo de tração ligadas... aonde é que eu já vi este filme.....

O mais estranho e que eu já liguei a carrinha a maquina logo no dia a seguir a ir buscar e o mecânico disse que não tinha nenhum erro...

Será que também se trata do filtro de partículas? pelo menos na minha Mazda 6 era esse o erro.....

Alguém que já lhe tenha acontecido esta situação das luzes ligadas que me possa dar uma ajuda antes de eu ir amanha ao mecânico e não me desesperar tanto...


Entre tanto continuo sem tratar do Cruise Control... onde será o melhor lugar para levar a carrinha para tratar disto? Estava a pensar na Mazda de Palmela já alguém lá foi qual é o feedback??

Obrigado!


Ficam aqui algumas fotos nao com a melhor qualidade da menina =D










Victor ruiz está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 11:15.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© Clube MazdaPT