Voltar   Clube MazdaPT > Clube MazdaPT > Forum

Notificações

Forum Discussão dos assuntos e sugestões relativos ao fórum

Resposta
 
Opções Display
Antigo 27-07-2018, 05:45   #1
henri
Novo Membro
 
Registo: 27-07-2018
Posts: 3


Predefinido falha de pressão nos travões

Bom dia, adquiri à pouco tempo um mazda 2 a gasolina 2010 e hoje quando de regresso a casa acionei o pedal de travões e este não "respondeu" tenho que o pressionar até ao fundo para ele travar! fui vêr o oleo dos travões e tem oleo! embora não esteja no máximo... faz um som "hidráulico" mas não vejo oleo a espirrar" em lado nenhum! alguém me sabe dizer se devo apenas comprar oleo e acrescentar?

Obrigado desde já pela possivel ajuda.
henri está offline   Responder com citação
Antigo 28-07-2018, 22:52   #2
henri
Novo Membro
 
Registo: 27-07-2018
Posts: 3


Predefinido

Boa noite, independentemente de ninguém ter ajudado até agora deixo aqui o resultado daquilo que foi verificado pelo macânico posteriormente... acabou por voltar a actuar como antes! ou seja, a pressão do pedal travão voltou ao normal sem qualquer tipo de reparação! o mecanico ainda o ligou à centralina para tentar perceber se seria algo com o ABS mas nada! infelizmente não fico sossegado uma vez que este episódio foi real e por isso fico de pé atrás...

Ainda assim gostaria que se houver alguém que já tenha tido algum problema semelhante que o partilhsse com todos aqui. Obrigado

Última edição de henri : 28-07-2018 às 22:54
henri está offline   Responder com citação
Antigo 27-09-2018, 06:46   #3
Jimmy16
Novo Membro
 
Registo: 09-06-2018
Posts: 2

O meu Carro

Predefinido

Bom Dia Henri só novo no Grupo vi o que te passo eu tenho uma CX-5 2012 com 115.000Km e me esta a dar um problema parecido com os travões mais só acontece quando estou a parquear o carro com maniobras ..Ficou sem travões vão o fundo e me aparece luzes o warnings no Dash como smart city brake,baixa pressão de pneus,tracção control em fim muitas coisas. O ligar carro novamente tudo desaparece e volta o normal, já diferentes mecânicos tiveram opinião diferentes o qua preocupa já que não Tem perdida De óleo travões,bateria boa, alternador bom os pneus estão com pressão já não sei que facer so levar o carro o stand e ver se precisa de uma actualização do software e a única coisa que tenho para ver.
Obrigado por compartilhar a tua situação espero que alguém do grupo possa saber o se já passaram pelo mesmo cumprimentos.
Jimmy
Jimmy16 está offline   Responder com citação
Antigo 10-10-2018, 14:14   #4
Jimmy16
Novo Membro
 
Registo: 09-06-2018
Posts: 2

O meu Carro

Predefinido

Bem Obrigado parece que não a issues regarding o problema que tenho na minha Mazda O A representa-te o Stand também estou a ver o problema já que não é normal e o Computador não indica falla no travões. Só falta ver uma coisa e se ser esa les faço saber .
Obrigado e cumprimentos
Jimmy16 está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 08:24.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© Clube MazdaPT