Voltar   Clube MazdaPT > Nossos Modelos > CX-3

Notificações

CX-3 Proprietários partilhem experiências

Resposta
 
Opções Display
Antigo 09-10-2017, 18:09   #1
Sayer
Novo Membro
 
Registo: 09-10-2017
Posts: 1

O meu Carro

Predefinido Mazda CX3 demora 15 mins a desligar radiador

Boas, comprei um Mazda CX3 em 2ª mão com 8.000km... hoje reparei que ao chegar a casa e quando o desliguei que ficou com a ventoinha ou radiador a funcionar á vontade uns 15 minutos... será normal? fiquei preocupado, agradeço ajuda
Sayer está offline   Responder com citação
Antigo 10-10-2017, 11:17   #2
DuarteM
Membro Sport
 
Registo: 09-12-2010
Posts: 460


Predefinido

Cheira-me a filtro de particulas a regenerar!
__________________
Mazda 3 BK 1.6 MZ-CD fap off / EGR off / Repro off

4.2 l / 100Km
DuarteM está offline   Responder com citação
Antigo 10-10-2017, 16:20   #3
_RP_
Administrator
 
Avatar de _RP_
 
Registo: 13-02-2006
Local: Tomar
Posts: 6870

O meu Carro

Enviar uma mensagem via Skype™ para _RP_
Predefinido

Filtro de partículas a funcionar. Não há nenhum problema, o meu Mazda3 tb fazia isso regularmente.
_RP_ está offline   Responder com citação
Antigo 02-01-2018, 15:10   #4
apardal
Novo Membro
 
Avatar de apardal
 
Registo: 11-12-2017
Posts: 8

O meu Carro

Predefinido

Citação:
Post Original de _RP_ Ver Post
Filtro de partículas a funcionar. Não há nenhum problema, o meu Mazda3 tb fazia isso regularmente.
"fazia" em princípio significa que já não faz... optou por retirar o FAP? (só por curiosidade)
apardal está offline   Responder com citação
Antigo 03-01-2018, 11:43   #5
_RP_
Administrator
 
Avatar de _RP_
 
Registo: 13-02-2006
Local: Tomar
Posts: 6870

O meu Carro

Enviar uma mensagem via Skype™ para _RP_
Predefinido

Já não faz, porque removi o FAP.
_RP_ está offline   Responder com citação
Antigo 04-01-2018, 10:54   #6
apardal
Novo Membro
 
Avatar de apardal
 
Registo: 11-12-2017
Posts: 8

O meu Carro

Predefinido

Comprei o meu CX-3 há uma semana, e hoje dei conta da 1.ª regeneração, demorou pouco mais de um minuto, senti um ligeiro cheiro a queimado, mas acho que já li algures por aqui sobre isso...
Até há data estou encantado com o carro.
apardal está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 13:31.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© Clube MazdaPT