Voltar   Clube MazdaPT > Lista de membros

Notificações

zoroastra zoroastra está offline

Membro Sport

Mensagens

A mostrar mensagens de 1 a 2 num total de 2
  1. zoroastra
    28-02-2015 18:45
    zoroastra
    Essa é a razão por qual as bombas de vacuo de alguns M6 acabam por gripar, mais não te sei dizer, já experimentas-te perguntar no mazdaclubeportugal, a lá pessoal com experiência nestes carros fala com o Rimo.
  2. dionisius
    28-02-2015 07:00
    dionisius
    Bom dia. O sistema de vacuo N tem fugas excepto o servo freio. Com a pistola de vacuo testei e não tive perdas de vacuo. Detectei que depois de desligar o carro passado 3 minutos carrego no pedal travão e o pedal está duro. Quer isto dizer que perdeu o ar pela Menbrana do servo freio. aqui poderá estar uma das causas do problema mas penso que a principal será outra. Porque motivo o carro em quente a bomba de vacuo praticamente não tem os valores de frio? a bomba de vacuo funciona com pressão de oleo. O óleo depois de quente fica mais fino e o material expande. Penso que A bomba de vacuo N esta a ser bem alimentada com pressão de oleo, logo N gera depressão suficiente para encher o servo freio (mesmo com fuga). Suspeito que devo ter algum canal de lubrificação entupido, nomeadamente o veio dos martelos que vai lubrificar a bomba de vacuo. provavelmente aquela pasta que cria no chupador, terá criado no veio dos martelos. O que achas?

Sobre mim

  • Assinatura

Estatísticas

Posts Totais
Mensagens
Informação geral
  • Última actividade: 08-06-2018 18:35
  • Registo: 24-02-2013
  • Referências: 0

Hora GMT. São agora 14:54.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© Clube MazdaPT