Voltar   Clube MazdaPT > Lista de membros

Notificações

TWOGUNS TWOGUNS está offline

Membro Confort

Mensagens

A mostrar mensagens de 1 a 1 num total de 1
  1. FAMD
    26-10-2012 16:13
    FAMD
    Boa tarde!

    Desculpe estar a incomodar, mas estive a ver no forum que teve problemas com o seu mazda 3!
    Eu ando a ter um problema igual ao seu.
    O meu mazda desliga se em andamento, parece que tinha falta de gasóleo (estava um pouco a cima da reserva, ainda n tinha acendido a luz...1/4 do deposito). Depois de se ter desligado, lá csg ligar o carro e fui logo meter gasóleo (pensava que era falta de gasóleo ou a boia estava a marcar mal), meti meio gasóleo e não mais aconteceu.....hoje voltou acontecer o mesmo, já estava quase na reserva e desligou se em andamento.

    Sabem o que pode ser?
    -Filtro de gasoleo;
    -Boia a marcar mal;
    -Agua no deposito
    -etc

    Acho estranho só acontecer isso com pouco gasóleo, porque com meio deposito, puxa bem e nem engasga!

    Eu escrevi tambem no forum neste topico:
    http://www.mazdapt.com/forum/f119/ma...285/page4.html

Sobre mim

  • Sobre TWOGUNS
    Location
    LISBON

Estatísticas

Posts Totais
Mensagens
Informação geral
  • Última actividade: 18-08-2017 23:13
  • Registo: 30-03-2009
  • Referências: 0

Contactos

Instant Messaging
Enviar mensagem instantânea para TWOGUNS usando...
Esta página
http://www.mazdapt.com/forum/member.php?u=2869

Hora GMT. São agora 07:10.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
© Clube MazdaPT