Voltar   Clube MazdaPT > Nossos Modelos > Mazda6

Notificações

Mazda6 Proprietários partilhem experiências

Resposta
 
Opções Display
Antigo 08-08-2014, 20:54   #1
eduardoneco
Novo Membro
 
Registo: 08-08-2014
Posts: 1

O meu Carro

Predefinido Cooling System

Boas a todos.... O meu nome é Eduardo e sou da Marinha Grande. Sou proprietário de uma Mazda 6 SW 136cv de 2003 com cerca de 330.000Km e estou bastante satisfeito com ela até à data.... Consigo fazer consumos médios de 6,5l em cidade (penso não ser mau) e de vez em quando tenho de dar uma gazada para a limpar.... Depois de umas 2 ou 3 gazadas, já não se vê qq tipo de fumos.....

Mas adiante, já tive de trocar a embraiagem e o volante bi-massa (1100€), mas já algumas pessoas me disseram que a embraiagem está muito rija.... Eu não noto grande diferença, mas posso ser eu... Como ver se a embraiagem está rija ou não??? Pode ter algum problema e não saber......

Estou de férias (aleluia), e há 3 dias estava a dar uma volta por S. Pedro de Moel (Marinha Grande) e qual não é o meu espato que reparo que o ponteiro da temperatura estava no máximo (sim, no máximo).... Parei logo a carrinha e comecei a suar.... Já tou fod..... Tinha uma garrafa de água no carro e bota para dentro do radiador (porque o depósito ao lado estava cheio).... A temperatura lá baixou e segui logo para casa.....

No dia seguinte, fui até S. Pedro de Moel outra vez, sempre a reparar na temperatura e tudo OK. Passado um bocado, pimba, ponteiro no máximo outra vez.... Pronto aqui há gato..... Chamei o reboque e oficina com ele. Fui buscar a carrinha hoje eram 17h00. O mecânico disse-me que "axanatou" (remediou) a situação, mas que provavelmente teria a tubagem toda corroída (fugas) pela água. Não dava garantia do arranjo, porque para isso teria de levar mais tempo e que seria caro, mas a namorada quer a carrinha (gajas)..... Enfim!!!!! Aconselhou-me a comprar o liquido para o radiador, caso fosse necessário abastercer de emergência.

Saí da oficina fui dar uma volta com a carrinha até S. Pedro, e temperatura OK. Agora chego a casa e dou uma espreitadela por baixo da carrinha e vejo uma fuga (pingos) no chão. Tou fod...... pensei eu!!!!

O que mais me intrigou foi o mecânico dizer que a tubagem está corroída pela água. Ora eu pus água no radiador há 3 dias, e já corroeu os tubos???!!! Foi então que em conversa com o meu sogro, ele me disse que há uns tempo tinha metido água no radiador. Assim uma quantidade bruta. Já tou a ver, meteu água!!!!

Após esta história toda, provavelmente terei de mudar toda a tubagem da carrinha??? Mudar o radiador??? Que tipo de gastos posso ter com uma situação destas???



Desde já agradeço qualquer ajuda que possam dar. E já agora se souberem de algum mecânico por estas bandas (Leiria), expert em Mazdas era bom....
eduardoneco está offline   Responder com citação
Antigo 08-08-2014, 23:59   #2
nusplay
Novo Membro
 
Registo: 08-08-2014
Posts: 1

O meu Carro

Predefinido

Boas Eduardo, eu não sou mecânico sou curioso e certamente alguém com mais experiência ade dar a sua opinião, mas no que t posso aconselhar para começar s gostas do teu carro n voltes a ir a esse mecânico...! nao, os tubos n ficam corroídos por teres posto agua a 3 dias nem s fosse á 3 meses, é verdade que o anticongelante (liquido de refregeração) é melhor por causa da corrosão interna do motor e n deixa aquela nhanha amarela nos tubos mas os tubos são de borracha e a agua n costuma corroer a borracha... o tempo e as diferenças de temperatura (altas temperaturas do motor a trabalhar) é que provoca as borrachas a ficarem ressequidas e acabam por rasgar,romper etc... s tiveres tempo e paciência e s n t importares de sujares as mãos tenta ver de onde é que pinga a agua, desapertas as 2 braçadeiras e tiras o tubo fora, vais a uma casa de borrachas compras um tubo igual e voltas a fazer o processo inverso... e com sorte dependendo do tubo e do preço que te levarem pelo o tubo nem 30euros gastas... de qualquer forma tou a achar estranho e teres posto agua no radiador pk tinhas o deposito de agua cheio... quando puseste agua reparaste s o radiador tava quente é que s n estava podes tb ter o termostato colado... mas isso tb e barato na mazda confesso que n sei,mas deve custar uns 20 euros numa casa de peças. espero que quando o carro aqueceu tenhas parado logo e quando puseste agua no carro tenhas posto com o carro a trabalhar caso n o tenhas feito podes ter queimado a junta da cabeça e ai sim e um arranjo bem mais caro... gostava d te poder ajudar mais mas a coisas que so vendo e que da para saber o que é... mas começa pelo tubo que é o mais fácil e visível caso n resolvas a situação o melhor e procurares um mecânico talvez um pouco mais caro mas que saiba o que faz... de qualquer forma manda a Maria ir passear de autocarro ate teres o carro arranjado antes que t arrisques a ficares com um arranjo bem mais caro... boa sorte e quando tiveres o carro arranjado diz o que era e como correu...
nusplay está offline   Responder com citação
Antigo 18-08-2014, 17:55   #3
_RP_
Administrator
 
Avatar de _RP_
 
Registo: 14-02-2006
Local: Tomar
Posts: 6875

O meu Carro

Enviar uma mensagem via Skype™ para _RP_
Predefinido

Boas. Conheço bem a Marinha Grande, já fui mto feliz por essa terra.
Parece-me que terás as tubagens e muito provavelnte o radiador lixado. Julgo que é possivel mudar os tubos e fazer uma limpeza geral ao radiador.
_RP_ está offline   Responder com citação
Resposta

« Anterior | Seguinte »
Opções
Display

Regras
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Ligado
Smilies estão Ligado
[IMG] code está Ligado
Código HTML está Desligado

Saltar fórum


Hora GMT. São agora 00:45.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© Clube MazdaPT